에픽게임즈 런처에서 "필수 구성 요소를 설치할 수 없습니다"는 오류가 표시되면 어떻게 해결하나요?

이 문서는 문제를 해결하는 데 도움이 되었나요?

원하시는 내용을 찾을 수 없나요?

어떻게 도와드리면 좋을지 알려주세요.